Jump to content
Zero 88 Community Support Forum
Sign in to follow this  
Karina

Tracking enabled

Recommended Posts

We've updated the latest version. Now is something changed in our settings and we can't get it right:

In the right down corner you see: Tracking enabled

We want to change this in:

Tracking disabled

(Because we work with the FLX on filmsets)

We can't find it in the settings....

Thanks in advance!

Share this post


Link to post
Share on other sites

Hi Karina, 

To disable tracking options, tap SETUP -> Settings -> Record & Update -> Tracking Options -> Cue Only.

Hope this helps

Edward

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.