Jump to content
Zero 88 Community Support Forum
Sign in to follow this  

Changing Tracking options

Recommended Posts


is there a way I can instrust a stack not to track effects? There is nothing worse than having moving heads whirl around their movement chase whilst blacked out for fifteen cues ahead of the actual cue the chase happens in.

I know that you can put in 'block' cues for moments like this, but in general I NEVER want an effect like that to track ahead because my geriatric old movers are pretty noisy.

Share this post

Link to post
Share on other sites

I've added this as an issue to look into, with Issue ID ZOS-4410.



For now, go into the previous cue, change 'size' to 0 and ensure it's tagged, and then update the cue (this will work so long as you are in Tracking Mode and don't have Smart Tag on).

Share this post

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  


Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.