Jump to content
Zero 88 Community Support Forum

Search the Community

Showing results for tags 'upgrade'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News & Announcements
    • General Discussion
  • Product Support
    • Fixture Support & profile requests ⧉
    • FLX
    • FLX S24 & FLX S48
    • Solution & Solution XL
    • Data
    • Power
  • Software
    • ZerOS (forum closed)
    • ZerOS Apps (forum closed)
    • Fixture Library & Editor (forum closed)
  • Legacy products
    • Legacy

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Found 1 result

  1. Hi All I am using the Solution at work and have something I can't work out. I have been programming chases with our moving heads which works fine but when I want to run a very slow chase say 5 bpm the movers will go to the first step in the chase then wait for a few seconds before the chase continues and repeats. Once it starts its fine and there is no pause. If I use say the default chase speed of 60 bpm I don't have this problem. This might be how its designed to work, if so is there a work around the issue? On a slightly different note I did the upgrade to 7.8.2 the other day an
×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.