Jump to content
Zero 88 Community Support Forum

Search the Community

Showing results for tags 'fan'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • News & Announcements
    • General Discussion
    • Operator Database
  • Product Support - Current Products
    • ORB & ORB XF
    • Solution & Solution XL
    • FLX
    • FLX S24 & FLX S48
    • Dimmers
    • Network & Data Distribution
  • Product Support - Software
    • ZerOS
    • ZerOS Apps
    • Fixture Library & Editor
  • Product Support - Discontinued Products
    • Jester Range
    • Leap Frog 48 & 96
    • Frog 2
    • Frog Range MK1
    • Illusion Range
    • Other Discontinued Products

Categories

  • General downloads
  • ZerOS
    • Current
    • Legacy
  • Capture Demo Packs

Found 1 result

  1. I'm creating an effect with some movers. I put them in Figure 8 and then I use SHIFT+Speed to create and fan first offset. The lights are now randomly moving around which is what I want. However, when I record the cue it completely forgets the offset. It will remember literally every attribute (speed, tilt, pan, size...) but it will not remember the Fan option. This means when I go back into the cue, the lights will all be moving in perfect time with each other, instead of randomly like I want them to. I've tried pretty much every combination of record options (smart tag on/off, tracking on/off, snapshot, shift+record, and every other option available in the pop up window) Any help is greatly appreciated.
×